Package: libxfce4ui / 4.14.1-1

Metadata

Package Version Patches format
libxfce4ui 4.14.1-1 3.0 (quilt)

This package has no patches.