Package: libxrandr / 2:1.5.1-1

Metadata

Package Version Patches format
libxrandr 2:1.5.1-1 unknown

The format of the patches in the package is not yet supported!