Package: libxshmfence / 1.3-1

Metadata

Package Version Patches format
libxshmfence 1.3-1 unknown

The format of the patches in the package is not yet supported!