Package: libxss / 1:1.2.2-1

Metadata

Package Version Patches format
libxss 1:1.2.2-1 unknown

The format of the patches in the package is not yet supported!