Package: libyaml / 0.2.1-1~bpo9+1

Metadata

Package Version Patches format
libyaml 0.2.1-1~bpo9+1 3.0 (quilt)

This package has no patches.