Package: lldpd / 0.9.5-1~bpo8+1

Metadata

Package Version Patches format
lldpd 0.9.5-1~bpo8+1 3.0 (quilt)

This package has no patches.