Package: lme4 / 1.1-21-1

Metadata

Package Version Patches format
lme4 1.1-21-1 3.0 (quilt)

This package has no patches.