Package: lme4 / 1.1-21-2

Metadata

Package Version Patches format
lme4 1.1-21-2 3.0 (quilt)

This package has no patches.