Package: lua-inotify / 0.4+git20151119-1

Metadata

Package Version Patches format
lua-inotify 0.4+git20151119-1 3.0 (quilt)

This package has no patches.