Package: lua-inotify / 0.4+git20151119-2

Metadata

Package Version Patches format
lua-inotify 0.4+git20151119-2 3.0 (quilt)

This package has no patches.