Package: lua-luaossl / 20161214-1

Metadata

Package Version Patches format
lua-luaossl 20161214-1 3.0 (quilt)

This package has no patches.