Package: lua-wsapi / 1.6.0-2

Metadata

Package Version Patches format
lua-wsapi 1.6.0-2 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
launchers interpreter.patch | (download)

src/launcher/wsapi.cgi | 2 1 + 1 - 0 !
src/launcher/wsapi.fcgi | 2 1 + 1 - 0 !
2 files changed, 2 insertions(+), 2 deletions(-)

---