Package: lxqt-qtplugin / 0.11.1-1

Metadata

Package Version Patches format
lxqt-qtplugin 0.11.1-1 3.0 (quilt)

This package has no patches.