Package: lynx-cur / 2.8.9dev1-2+deb8u1

Metadata

Package Version Patches format
lynx-cur 2.8.9dev1-2+deb8u1 unknown

The format of the patches in the package is not yet supported!