Package: magicor / 1.1-4

Metadata

Package Version Patches format
magicor 1.1-4 3.0 (quilt)

This package has no patches.