Package: mailsync / 5.2.2-3.1

Metadata

Package Version Patches format
mailsync 5.2.2-3.1 unknown

The format of the patches in the package is not yet supported!