Package: maven-invoker-plugin / 1.5-3

Metadata

Package Version Patches format
maven-invoker-plugin 1.5-3 3.0 (quilt)

This package has no patches.