Package: maven-invoker-plugin / 3.0.1-2

Metadata

Package Version Patches format
maven-invoker-plugin 3.0.1-2 3.0 (quilt)

This package has no patches.