Package: mk-configure / 0.28.0-1

Metadata

Package Version Patches format
mk-configure 0.28.0-1 3.0 (quilt)

This package has no patches.