Package: myspell / 1:3.0+pre3.1-24.2

Metadata

Package Version Patches format
myspell 1:3.0+pre3.1-24.2 unknown

The format of the patches in the package is not yet supported!