Package: node-abbrev / 1.0.5-2

Metadata

Package Version Patches format
node-abbrev 1.0.5-2 3.0 (quilt)

This package has no patches.