Package: node-babel-plugin-precompile-charcodes / 1.1.0-2

Metadata

Package Version Patches format
node-babel-plugin-precompile-charcodes 1.1.0-2 3.0 (quilt)

This package has no patches.