Package: node-babel-plugin-transform-vue-jsx / 3.5.0+dfsg-1.1

Metadata

Package Version Patches format
node-babel-plugin-transform-vue-jsx 3.5.0+dfsg-1.1 3.0 (quilt)

This package has no patches.