Package: node-babel-preset-flow-vue / 1.0.0-1

Metadata

Package Version Patches format
node-babel-preset-flow-vue 1.0.0-1 3.0 (quilt)

This package has no patches.