Package: node-bl / 0.9.3-1

Metadata

Package Version Patches format
node-bl 0.9.3-1 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
readable_stream.patch | (download)

bl.js | 2 1 + 1 - 0 !
1 file changed, 1 insertion(+), 1 deletion(-)

 readable-stream is only needed for node.js 0.8 compat