Package: node-caniuse-db / 1.0.30000927-1

Metadata

Package Version Patches format
node-caniuse-db 1.0.30000927-1 3.0 (quilt)

This package has no patches.