Package: node-cli-truncate / 1.1.0-1

Metadata

Package Version Patches format
node-cli-truncate 1.1.0-1 3.0 (quilt)

This package has no patches.