Package: node-deep-extend / 0.4.1-1

Metadata

Package Version Patches format
node-deep-extend 0.4.1-1 3.0 (quilt)

This package has no patches.