Package: node-event-emitter / 0.3.5-2

Metadata

Package Version Patches format
node-event-emitter 0.3.5-2 3.0 (quilt)

This package has no patches.