Package: node-eventemitter2 / 0.4.13-2

Metadata

Package Version Patches format
node-eventemitter2 0.4.13-2 3.0 (quilt)

This package has no patches.