Package: node-events / 1.0.2-2~bpo8+1

Metadata

Package Version Patches format
node-events 1.0.2-2~bpo8+1 3.0 (quilt)

This package has no patches.