Package: node-express / 4.16.4-1

Metadata

Package Version Patches format
node-express 4.16.4-1 3.0 (quilt)

This package has no patches.