Package: node-gettext-parser / 4.0.4-1

Metadata

Package Version Patches format
node-gettext-parser 4.0.4-1 3.0 (quilt)

This package has no patches.