Package: node-i18next-xhr-backend

Note: packages without a link may have patches in a different format than 3.0 (quilt).