Package: node-jquery-ujs / 1.2.2-2

Metadata

Package Version Patches format
node-jquery-ujs 1.2.2-2 3.0 (quilt)

This package has no patches.