Package: node-jsesc / 2.5.2-1

Metadata

Package Version Patches format
node-jsesc 2.5.2-1 3.0 (quilt)

This package has no patches.