Package: node-latest-version / 3.1.0-1~bpo9+1

Metadata

Package Version Patches format
node-latest-version 3.1.0-1~bpo9+1 3.0 (quilt)

This package has no patches.