Package: node-loader-utils / 1.1.0-2

Metadata

Package Version Patches format
node-loader-utils 1.1.0-2 3.0 (quilt)

Patch series

view the series file
Patch File delta Description
fix error string.patch | (download)

test/parseQuery.test.js | 2 1 + 1 - 0 !
1 file changed, 1 insertion(+), 1 deletion(-)

 fix change in error string