Package: node-pend / 1.2.0-1

Metadata

Package Version Patches format
node-pend 1.2.0-1 3.0 (quilt)

This package has no patches.