Package: node-syntax-error / 1.4.0-1

Metadata

Package Version Patches format
node-syntax-error 1.4.0-1 3.0 (quilt)

This package has no patches.