Package: node-validate-npm-package-name / 3.0.0-1~bpo9+1

Metadata

Package Version Patches format
node-validate-npm-package-name 3.0.0-1~bpo9+1 3.0 (quilt)

This package has no patches.