Package: node-vue-resource / 1.3.4+dfsg-1

babelrc.patch Patch series | download
1
2
3
4
5
6
7
8
9
10
--- /dev/null
+++ b/.babelrc
@@ -0,0 +1,7 @@
+{
+  "presets": [
+    ["es2015", {
+      "loose": false,
+    }],
+  ],
+}