Package: ocaml-gstreamer / 0.2.0-2

Metadata

Package Version Patches format
ocaml-gstreamer 0.2.0-2 3.0 (quilt)

This package has no patches.