Package: ocaml-inotify / 1.0-1

Metadata

Package Version Patches format
ocaml-inotify 1.0-1 unknown

The format of the patches in the package is not yet supported!