Package: ocaml-ladspa / 0.1.4-1.1

Metadata

Package Version Patches format
ocaml-ladspa 0.1.4-1.1 3.0 (quilt)

This package has no patches.