Package: octave-zenity / 0.5.7-5

autoload-yes.diff Patch series | download
1
2
3
4
5
6
7
8
9
10
11
Autoload the package when starting Octave.

 -- Rafael Laboissiere <rafael@debian.org>  Fri, 22 May 2009 21:08:51 +0200

--- a/DESCRIPTION
+++ b/DESCRIPTION
@@ -12,3 +12,4 @@
 License: GPL version 2 or later
 SystemRequirements: zenity (>= 2.16)
 Url: http://octave.sf.net
+Autoload: yes