Package: opendmarc / 1.3.2-2+deb9u1

Metadata

Package Version Patches format
opendmarc 1.3.2-2+deb9u1 unknown

The format of the patches in the package is not yet supported!