Package: opusfile / 0.9+20170913-1.1

Metadata

Package Version Patches format
opusfile 0.9+20170913-1.1 unknown

The format of the patches in the package is not yet supported!