Package: passwdqc / 1.4.0-1~bpo10+1

Metadata

Package Version Patches format
passwdqc 1.4.0-1~bpo10+1 3.0 (quilt)

This package has no patches.