Package: php-gmagick / 2.0.4~rc1+1.1.7~rc3-1

Metadata

Package Version Patches format
php-gmagick 2.0.4~rc1+1.1.7~rc3-1 3.0 (quilt)

This package has no patches.